مانیتور Akuvox مدل C319A
35,750,000 تومان
مانیتور Akuvox مدل C319H
42,250,000 تومان
مانیتور Akuvox مدل C319S
31,850,000 تومان
Akuvox C319S یک مانیتور داخلی 10 اینچی اندرویدی با ویژگی های متنوع بوده که برای ارتباط با اینترکام هوشمند درب ساختمان شما طراحی شده و برای استفاده تمامی سنین مناسب است، رابط کاربری آن به طوریست که حتی بچه ها هم استفاده سریع و آسان از آن را به سرعت آموزش میبینند، دارای یک دستیار صوتی هوشمند و همچنین امکان برقراری ارتباط با خانه هوشمند شما را دارد.
توضیحات
مانیتور Akuvox مدل C319S یک مانیتور داخلی 10 اینچی اندرویدی با ویژگی های متنوع بوده که برای ارتباط با اینترکام هوشمند درب ساختمان شما طراحی شده و برای استفاده تمامی سنین مناسب است، رابط کاربری آن به طوریست که حتی بچه ها هم استفاده سریع و آسان از آن را به سرعت آموزش میبینند، دارای یک دستیار صوتی هوشمند و همچنین امکان برقراری ارتباط با خانه هوشمند شما را دارد.
امکانت مانیتور Akuvox مدل C319S
- سیستم عامل اندروید 9.0
- صفحه نمایش لمسی خازنی 10 اینچی
- صفحه نمایش IPS LCD با وضوح 800 * 1280
- دوربین 1 مگاپیکسل
- ارتباط صوتی و تصویری HD
- Bluetooth , WiFi
- پشتیبانی از RS485
- هشت کانال ورودی و دو رله خروجی برای کنترل 2 درب
مشخصات فیزیکی مانیتور Akuvox مدل C319S
- جنس پنل پشت: پلاستیک مقاوم
- حافظه RAM: 2GB
- حافظه ROM: 8GB
- صفحه نمایش: 10 اینچ IPS LCD
- نوع صفحه نمایش: لمسی خازنی
- درگاه میکرو USB: 1 درگاه
- پورت RS485: دارد
- پورت Wiegand: پشتیبانی می شود
- خروجی درب: 2 عدد
- پورت ورودی و خروجی: 8 عدد
- میکروفن داخلی: -26dB
- اسپیکر داخلی: 4Ω / 3W
- پورت شبکه: 1 عدد با سرعت 10/100Mbps
- BLE: دارد
- مقاوم در برابر ضربه
- انتقال توان الکتریکی: 802.3af
- منبع تغذیه: آداپتور 12 ولت و یا استفاده از کابل POE
- محل نصب: بر روی دیوار و قابل استفاده بر روی میز
- ابعاد: 29.75×182.5×251 میلیمتر
- تحمل رطوبت محل نصب: بین 10 تا 90 درصد
- تحمل دما محل نصب: منفی 10 تا مثبت 45 درجه سانتیگراد
- تحمل دما برای هارد دستگاه: منفی 20 تا مثبت 70 درجه سانتیگراد
صدا
- پروتکل SIP: v1 (RFC2543), SIP v2 (RFC3261)
- کدک های صوتی (Narrowband): G.711a, G.711μ, G.729
- کدک های صوتی (Broadband): G.722
- DTMF: In-band, out-of-band DTMF (RFC2833) SIP Info
- قابلیت اکو کنسلر
- قابلیت تنظیم نور خودکار (AGC): دارد
- قابلیت ضد نویز در صدا
تصویر
- نسبت تصویر: 16:10
- کدک تصویر: H.263, H.264
- رزولیشن: 1280×800
- نرخ کنتراست: 900:1
- درخشندگی تصویر: 350 cd/m2
- زاویه دید: چپ/راست/بالا/پایین 80 درجه
پروتکل و شبکه
- پشتیبانی از پروتکل های: Pv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP,
DHCP, ARP
گسترش و نگهداری
- Auto-Provisioning یا اعمال تغییرات برای تمامی دستگاه ها
- پورتال مدیریت از طریق مرورگرهای وب
- پشتیبان گیری / بازیابی پیکربندی
- امکان خروجی از گزارش ها
- دسترسی به جدول خروجی و ورودی
- ارتقاء Firmware
- سیستم گزارشگیری
دستیار صوتی
- فاصله کاربر تا دستگاه برای ارسال صدا: تا 5 متر
- دقت تشخیص صدا: تا 95%
- حفاظت از حریم خصوصی با اطلاعات صوتی موجود
- پشتیبانی از زبان انگلیسی
برنامه سناریو
- ویلاها
- مجتمع های آپارتمانی
- سیستم های اتوماسیون خانگی
- فضای داخلی مدرن
توضیحات تکمیلی
| برند | Akuvoux |
|---|---|
| صفحه نمایش | LCD رنگی IPS, رنگی, لمسی |
| سایز صفحه نمایش | 10 اینچ |
| سیستم عامل | اندروید |
| جنس بدنه | پلاستیک مقاوم |
| رزولیشن (برای نمایش تصاویر) | 1280×800 |
| پورت RS485 | دارد |
| پورت RJ45 | 1 عدد 10/100Mbps |
| پورت I/O | 8 عدد |
| استاندارد 802.3af | پشتیبانی می کند |
| تعداد رله خروجی | 2 درب |
| منبع تغذیه | آداپتور 12V DC | استفاده از POE |
| میکروفن | 1 عدد 26dB- |
| تحمل دما | منفی 10 تا مثبت 45 درجه سانتگراد |
| تحمل رطوبت | 10 تا 90 درصد |
| RAM | 2GB |
| ROM | 8GB |
| ترمینال اسپیکر | 1 عدد 4Ω / 3W |
نظرات (0)
اولین کسی باشید که دیدگاهی می نویسد “مانیتور Akuvox مدل C319S” لغو پاسخ
حمل و نقل و تحویل
محصولات مرتبط
پنل موسیقی SOS مدل JX701
24,000,000 تومانپنل موسیقی SOS مدل JX86W
پنل موسیقی (آمپلی فایر دیواری), اس او اس | S.O.S, پنل لمسی (تاچ پنل) دیواری هوشمند, کنترل کننده مرکزی
15,000,000 تومان



نقد و بررسیها
هنوز بررسیای ثبت نشده است.